الرئيسية

السبت، 16 يناير، 2016

الحل النهائي لبرنامج النت كت وجميع برامج اظهار الماكات في المايكروتك Anti-NetCut MaxUpgrade

بسم الله الرحمن الرحيم

لأول مرة في عالم الشبكات والإنترنت

نقدم لكم اليوم الحل النهائي والمضمون 100% لحل مشكلة برامج الإختراق نت كت وغيره من البرامج

والتي تسبب مشاكل كثيرة في الشبكات

مجاناً من ماكس أبجريد



وداعاً برنامج النت كت  ... تم القضاء عليه نهائياً
وداعاً برنامج selfishnet ... تم القضاء عليه نهائياً
وداعاً برنامج cain .. تم القضاء عليه
وداعاً جميع برامج الإختراق وبرامج إظهار الماكات


تابع الشرح :



الدرس الثاني : مهم جداً
ربط أجهزة   TP-LINK 7210 بالمايكروتك VLAN والأجهزة الأخرى




تحميل الرول مجاناً
ملاحظة : تم تعديل الرول تابع الدرس الثاني

ملاحظة : يمنع نشر الموضوع دون ذكر المصدر الرئيسي للموضوع " ماكس أبجريد"
ومش مسامح اي شخص يستغل الموضوع تجارياً أو ينسب العمل له

للإستفسار حول الحل :

ماكس أبجريد لخدمات الشبكات والبرمجيات
إحتراف المايكروتك اليمن صنعاء
شارع عشرين - تقاطع الدائري الغربي - جولة الضبيبي - أمام البطل للمفروشات
+967
01214433
771204505
736024667
777239993






---------------------------------------------
كلمات البحث :
منع النت كات - حل مشاكل الاختراق في الشبكات اللاسلكية مايكروتك
block netcut mikrotik
anti netcut in mikrotik hotspot
القضاء على برنامج النت كت نهائياً 100%
anti spoofing in mikrotik

جدار ماكس أبجريد الناري للقضاء على برامج النت كت
حماية المايكروتك من الاختراقات
حماية الشبكات اللاسلكية من الاختراق
حماية الشبكات من سرقة اليوزرات






بقلم الكاتب :
مهندس / أحمد محمد العليمي
هندسة وبرمجة شبكات | اليمن - صنعاء | ت : 771204505 - 736024667

هناك 123 تعليقًا:

  1. عبدالله علي16 يناير، 2016 6:42 م

    الف الف شكر لك يا مهندس احمد والله يبارك فيك

    ردحذف
  2. الله يبارك فيك ربي يوفقك في كل صعب ويحفضك من كل مكروهه ويجعللك في كل خطوه سلامه ويسعدك في الدنيا وفي الاخره
    انت يا استاذ احمد وجميع كادر وطاقم ماكس ابجريد

    ردحذف
  3. بارك الله فيك وجعل في ميزان حسناتك يوم الدين

    ردحذف
  4. هل يمكن تطبيق هذا الحل بوجود جدار ماكس ابجريد الناري

    ردحذف
    الردود
    1. كيف يامهندس أحمد والله ماعرفة كيف اسوي الحماية الجديده بوجود الحماية السابقة

      حذف
  5. مشكور على الجهد الكبير ربنا يوفقك في دربك انت ومن سعى الى الحلول للمشاكل كما اشكرك من اعماق قلبي جاري التجربة

    ردحذف
  6. الذي شبكتة صغيرة ومعه tp link. مش نانوستيشن تنفع معة الطريقة

    ردحذف
  7. مشكور جدا جدا يامهندس أحمد على هذا الحل الجبار ماشاء الله

    لاكن نحن من سويتلنا الحمايه السابقة والتي هي عن طريق البولات
    هل ينفع معنا هذا الحل الجديد وكيف بنضيف حماية فوق حمايه

    نرجو منك التوضيح ضروري حفظك الله ياأيستاذنا الكريم
    منتضرين ردكم

    ردحذف
  8. الله يبارفيك انت وجميع كادر وطاقم ماكس ابجريد

    ردحذف
  9. min in the middle ? وموضوع ال

    ردحذف
    الردود
    1. محلول كمان بهذه الطريقة

      حذف
    2. اخي احمد اذا تكرمت علي انا اخوك محمد من مصر - اسكندرية
      عندي استفسار
      عندي شبكة مايكروتك ولكني استخدم الراوترات واحولها لاكسس بوينت لنشر الوايفاي فهل هذا له اي اثر سلبي في المدي القريب او البعيض
      اريد نصيحتك اخي وجزاك الله خيرا

      حذف
  10. والذي عمل رول عزل كل مستخدم في بول كيف نلغيها ؟

    ردحذف
  11. اولا ياكنج مشكورر ماقصرت
    معك غمدان العلفي

    ردحذف
  12. طيب ياباش مهندس وجهاز اللابتوب مرتبط بمنفذ للراوتر كيف نعملة

    ردحذف
    الردود
    1. عادي مافيش اي مشكلة خليه طبيعي ولا كأنه في الحسبه اهم شيء انه مضاف الكرت ضمن البريدج

      حذف
  13. يااستاذ احمد هل تطبق على كيسه ام لازم يكون كارت الخروف بريج

    ردحذف
    الردود
    1. لازم البريدج عشان تجمع كروت ال vlan كامل في بريدج واحد وتعمل لهن البريدج فلتر

      حذف
  14. مشكووووووووووووور استاذ احمد

    ردحذف
  15. استاذ احمد عند ربط vlanلاتربط الاكسس جاري الحصول على عنوان ابي رغم ضبط الاعدادات %100

    ردحذف
    الردود
    1. تأكد ان سيرفر الهوتسبوت تبعك لكرت البريدج مش لكرت الشبكة
      يعني لازم بريدج والاي بي يكون للبريدج والهوتسبوت و dhcp server

      حذف
  16. ياباش مهندس الطريقه شغاله ولاكن البرنامج التي استخدمته بشرح مازال يعمل حيث يطلع جميع المتصلين وحيث اني لم اقدر ادخل على الاكسس وجزاك الله الف خير على المجهود الكبير واالاكثر من رائع

    ردحذف
  17. ممكن ترفق صور للتوضيح

    ردحذف
  18. مهندس احمد العليمي جهد جبار قمت به بس لازم تتحمل اسألتنا شويه بصراحه الموضوع اكثر من رائع بس نشتي توضيح اكثر كيف نفعل البريدج وكيف بالنسبه لانتينات BULLET 2HP و انتينات TP-Link 5210G وTP-Link 7210N
    وهل متوافق مع 5.26

    ردحذف
  19. اخي الكريم انا موزع من السيرفر بأومني تك ٥ ارسال ومستقبل بلوكو ام ٥ وبدوره عاطي للوكو ام ٢ كيف اقوم بضبط الاعدادت
    هل هناك اعدادات معينة للاومني تك او الsxt

    ردحذف
  20. الأخ أحمد جزاك الله ألف خير على هذا المجهود المبارك بس هناك مشكلة مع الانتينات التي مربوطة ربيتر ونربط vlanلاتربط الاكسس جاري الحصول على عنوان ابي رغم ضبط الاعدادات %100

    ردحذف
  21. الله يفتح عليك ياستاذ احمد ويبارك لك في رزقك ويزيدك بسطه في العلم

    ردحذف
  22. لو كنت مستخدم جميع المخارج في النانو ستايشن السكندري والماين ومخرج لان الأدبتر يعني نعمل لكل واحد VLAN لوحده داخل النانو ستايشن ونضيف على الماكروتك ولا بس في النانو لوحدها ؟؟؟

    ردحذف
  23. يا باش مهندس طيب بالنسبه لل m5 وين اعمل vlan بالاكسس و الاقط او كيف ؟؟

    ردحذف
  24. يا باش مهندس طيب بالنسبه لل m5 وين اعمل vlan بالاكسس و الاقط او كيف ؟؟

    ردحذف
  25. ياباش مهندس مازال البرنامج يعمل التي قمت بتجربته بشرح
    وكيف ندخل للاكسس بعد عملvlan

    ردحذف
  26. ياباش مهندس مازال البرنامج يعمل التي قمت بتجربته بشرح
    وكيف ندخل للاكسس بعد عملvlan

    ردحذف
  27. الأخ أحمد جزاك الله ألف خير على هذا المجهود المبارك بس هناك مشكلة مع الانتينات التي مربوطة ربيتر ونربط vlanلاتربط الاكسس جاري الحصول على عنوان ابي رغم ضبط الاعدادات %100

    ردحذف
  28. السلام عليكم
    هل ينفع هذا الحل مع البوليت تو اتنش بي لانني ما وجدت خاصية الكرت الافترضي في البوليت

    ردحذف
  29. مشكووور على العمل الجبار هذا ولما له من اهميه وتحدي للمخترقين او بالاصح السارقين لكروت الناس .. المهم يامهندس . كيف الحال مع التبي لنك 5210 الي محوله الى نانو .. لان مافيش فيها vlan .
    ونشكر عملك مره اخرى ومن ساهم معك.

    ردحذف
  30. الله يعطيك العافية ع هل شرح الحلو بس اخي عندي سؤال انا عندي شبكة كلها نانو ستشن ام 2 وعندي 15 نانو ربيتر بتنفع هل طريقة مع الربيتر ولا لا

    ردحذف
    الردود
    1. نفس السؤال نرجو الاجابه لاني جربت ما نفع هل لازم اغير اعدادات في الربيتر او كيف

      حذف
    2. نفس السؤال نرجو الاجابه لاني جربت ما نفع هل لازم اغير اعدادات في الربيتر او كيف

      حذف
  31. جهازي سته كروت مخارج وواحد دخول كيف اسوي ياسيد

    ردحذف
  32. السلام عليكم ورحمة الله

    اشكرك على الطريقة المحترفه وجربت الطريقة تمام

    بس في مشكلة لاما يكون النانوستيشن في وضع (ربيتر) مربوطين اثنين اجهزة بث واستقبل
    يعلق النانوستيشن مايربط

    ارجو انك تحل هدي المشكلة

    ردحذف
  33. مشكور على المجهود
    لكن لدي سوال الطريقة ظبطت معي 100% 100 بس صادفني مشكلة صغيرة انه ما اقدر افوت الاكسس عن طريق كيبل lan مع اني مستخدم رنج مختلف للاكسسات Ubiqiti عن رنج الشبكة كيف افعل خاصية nat لجهازي المحمول

    ردحذف
    الردود
    1. نفس المشكلة عندي لكن ان شاء الله لما نشوف حل نوافي الجميع

      حذف
  34. الطريقة جيده لكن للاسف تستهلك النظام بشكل كبيير وساعة الذروه يحصل ثقل فضيع للخط بالرغم ان الربط سريع لكن الخط يثقل لان معالج الروتربورد يكون مستهلك بشكل قوي جدا وتخيل بيظل كذه طوال ساعة الذروه يعني حوالي 5 الى 6 ساعات
    هل في حل يعني خرجنا من دائره الاختراق الى دائره ثقل الخط خاصه وقت الذروه يعني وقت طلبة الله ؟

    ياريت حل

    ردحذف
  35. الله يحفظك ويزيدك من علمة

    ردحذف
  36. والذي عمل رول عزل كل مستخدم في بول كيف نلغيها ؟

    ردحذف
  37. طريقه فاشله

    ردحذف
  38. الطريقه فاشله بنسبه 80% يا عليمي

    ردحذف
  39. أزال المؤلف هذا التعليق.

    ردحذف
  40. طريقة فلتر في البريدج ناجحة وهي الافضل
    ولكن مشكلة في الفيلان
    عند تفعيل الفيلان في النانو ستيشن لا استطيع الدخول الى النانو نهائياً وجربت عدة طرق ولم استطيع
    الناشر يعمل بشكل جيد بدون مشاكل ولكن لا استطيع الدخول اليه الا بعد ترسيته
    جربت ان اضع اي بي الناشر نفس رنج بريدج الخروج لم ينفع
    اوقفت السكريبت والفيلان لم ينفع
    وصلت كبل من النانو الى الكمبيوتر مباشرة لم استطع الدخول عليه
    ماهو السبب؟
    الأفضل تبديل السويتش الى راوتر بورد 750G عمل فلتر لكل سويتش
    الفيلان تسبب بضعف الانترنت وقت الذروة

    ردحذف
    الردود
    1. بتقدر بس اتاكد انو المخرج الي راكب عليه الاكسس هو نفسه عملة له vlan

      حذف
  41. الاكسسات لي عاملة ربيتر هل يعمل لها في لان على كرت الوايرلس

    ردحذف
  42. ياابو الحسن للدخول الى الاكسسات عليك بعمل اتصال vpn

    ردحذف
  43. أزال المؤلف هذا التعليق.

    ردحذف
  44. أزال المؤلف هذا التعليق.

    ردحذف
  45. يا ابو حسن وقف الفلتر من الونبوكس وبتشتغل معك الانتينات طبيعي

    ردحذف
  46. أزال المؤلف هذا التعليق.

    ردحذف
  47. 1- لدخول للانثينات عليك بالاتصال المباشر بالانتينه والدخول اليها طبيعي بعد تغير ip ع نفس الرنج
    2_ حل الربيتر يكون في البورت التبويب التاني من قائمة البريدج وهو عند اضافة الاجهزه اللي تحت الربيتر المستقبله هنا يتم التغير من البريدج الى اسم الانتينا المرسله

    Interface : يكون اسم الانتينا اللي تحت الربيتر المستقبل
    Bridge : تغيرها من كرت البريدج الى كرت النانو المرسله سواء كانت M2 OR M5
    .......
    يتم برمجة الانتينا المرسله فقط في حالة الربيتر او M5 المستقبله سواء ربيتر او M5 استيشن تبقى كما هي

    تحياتي 3Soon

    ردحذف
    الردود
    1. يازعيم انا عندي m5 ارسال وm5 استقبال وبعدها موصول لسوتش ومن السوتش مركب m2
      اعمل vline لل m5 المرسل فقط والمستقبل لا وm2 اسويلها كمان ارجو الافادة لانه مش راضية تضبط معي

      حذف
    2. كيف سويتها انا نفسك

      حذف
  48. ياخي كل ماعمل بورت بريدج للفي لان تتوقف الشبكه بهائيا وماتشتغل الابعد ما اطفي الكهرباء عن السرفر

    ردحذف
  49. السلام عليكم ياخي العزيز
    انا لدي شبكه واعاني من الاختراقات بشكل كبير وما عندي معلومات كيف اسوي الخطوات الي سويتها انت هل ممكن نتواصل معاك وتعملي الاعدادات هل انت موجود الان لكي نتفاهم

    ردحذف
  50. ممكن تقولي لي كيف اسوي البريدج
    انا عندي شبكه مرتبطه بسويتش 10 انتينات واكسس بوينت وفي كمان سويتش ثاني متصل بهذا السويتش ومربوطه فيه 3 انتينات

    ردحذف
  51. السلام عليكم أخي، جزاك الله خيراً على هذا الشرح الجيد.
    لكن سؤال مهم جدا جدا، في حال كان بعد السيرفر يوجد مرسل ام5 ثم مستقبل ام5 منه وبعده موصول الام2، كيف سأقوم بضبط الفيلان، هل يجب علي أن أعمل Truncking للمرسل ام5 والمستقبل ام5 حتى أصل للام2، وماذا لو كان هناك عدد كبير جداً من القطع بالتالي يجب أن اضيفها كلها على المرسل والمستقبل ام5؟؟؟

    ردحذف
  52. الطريقة ممتازة لكن عملت مشكلة وهي بعد الاتصال بشبكة تنتظر حوالي نصف دقيقة لكي يعطي لك الصفحة والانترنت او يشتي عدة محاولات لكي يعطي لك الصفحة مع ان الاتصال سريع جدا مع العلم جربت الطريقة بشبكتين وكلهن نفس المشكلة

    مهندسنا الغالي احمد العليمي نتظر المزيد من ابداعك وحلولك لهذة الثغرة اللعينة

    ردحذف
  53. ********************************************************
    * السلام عليكم مشكور اخي على هذا الحل الرائع
    * لكن انا واجهتني مشكلة واضحة
    * انا عندي الشبكة استخدم هوت سبوب وبرودباند
    * الملاحظ عندما اضيف vlan تفصل جميع الاجهزة المتصلة عن طريق البرود باند
    * يا ريت حل سريع لهذه المشكلة
    * وشكرا
    **********************************

    ردحذف
    الردود
    1. رول لكن حطه قبل كل الرولات
      /interface bridge filter
      add action=accept chain=forward mac-protocol=pppoe-discovery
      add action=accept chain=forward mac-protocol=pppoe

      حذف
    2. أزال المؤلف هذا التعليق.

      حذف
    3. مهندس أحمد لو سمحت الرول الذي في اشرح الأول وجزاك الله خير

      حذف
  54. يازعيم انا عندي m5 ارسال وm5 استقبال وبعدها موصول لسوتش ومن السوتش مركب m2
    اعمل vline لل m5 المرسل فقط والمستقبل لا وm2 اسويلها كمان ارجو الافادة لانه مش راضية تضبط معي -

    ردحذف
    الردود
    1. الاm5 الارسال والاستقبال لا تسوي لها vline سوي فقط لل m2 و بتضبط معاك حلاوه

      حذف
  55. استاذي سؤال

    اذا كان السيرفر عندي متصل بأومني رئيسي يوزع لنانو لوغو بكفي نعمل Vlan فقط للأومني الرئيسي ولا لكل النواشر لازم vlan مع العلم جميع النواشر متصلين لاسلكياً

    ردحذف
  56. شكرا والف شكر استاذ احم بارك الله فيك، بالنسبة للانتينات ميكروتك ، كيف نعرفها على الفي لان

    ردحذف
  57. مشكووووووووور يا باش مهندس على هذا العمل الجبار الله يعطيك الصحه والعافية

    ردحذف
  58. انا معي جهاز ميكروتيك موصل علية 2 انتينا وجربت علية هذه الاعدادات والرول كمان ولاكن لن يفيدنا باي شي وبقت مشكلة النت كت كما هى ... هل في اعدادت اخرى يجب عليا ان اعملها او يوجد طريقة اخرى لمنع النت كت من الشبكة ...وشكراً ..

    ردحذف
  59. مشكور يا مهندس احمد على هذا العمل الجميل
    الرول نفع 100%
    بس في معي مشكلة صغيرة كيف اخفي الماك ادرس لروتر بورد لنه في برامج بتعمل على تغير للماك والدخول من خلال ماك الروتر

    ردحذف
    الردود
    1. احجب ماك الراوتر من الليسس او الايبي بندنق او من اجهزة البث

      حذف
  60. أزال المؤلف هذا التعليق.

    ردحذف
  61. انا جربت الطريقة شغالة بس عندي استفسار
    لكن لغيت VLAN وبدلت السويتشات الى LAYER 3 ميكروتيك 951 و RB2011 وسويت Bridge و ضفت البريدج فلتر بس لما اتصل على الاكسس rocket m2 بيطلع جاري الحصول على عنوان اي ومافيش نت مع العلم اني راط جميع نقاطي m5 to m5 وبعدين لل m2
    كيف اسوي nat للm5 استقبال
    للعلم انو هالطريقة سوت معي مشكلة لمشكلة PPPOE الي هي لما اسوي disible لاي vlan بتفصل ال connection على جميع متصلين نظام البرودباند ويتصلو بس افعل الvlan

    ردحذف
  62. هل يمكن اختراق المايكروتك بأي طريقة اخري حتي بعد اخفاء الماك ادريس ؟

    ردحذف
  63. السلام عليكم يا بشمهندس ... الطريقة تنفع مع أجهزة توتو لينك cp300 أم مقتصرة على أجهزة يوبكتى ... ولك جزيل الشكر

    ردحذف
  64. اخي ممكن شغلة انا سويت متل ما قلت حرفيا بس صار مشكلة عندي وهي انو ما بقا اقدر أدير الشبكة من مكان واحد الفصل هو يلي أثر
    اذا ممكن التواصل معي او اتواصل معك ع شان اشرح لك شو يلي صار معي

    ردحذف
  65. interface bridge filter
    add action=drop comment="Anti-NetCut Max-Upgrade 771204505" chain=forward dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop comment="Anti-NetCut Max-Upgrade 771204505" chain=input dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop comment="Anti-NetCut Max-Upgrade 771204505" chain=output dst-port=10001 ip-protocol=udp mac-protocol=ip






    الفلتر ولا عمل شي يا مهند احمد النت كت شغال








    اين الاسكربت الذي في الفيديوا اين المصداقية يا مدير الشبكات والاسلكي نقابة
    وشكرا
    اعذرني ضعيف في العربي

    ردحذف
    الردود
    1. مش هذا الفلتز يا اخي في فلتر تحته مكون من سطرين تكتب لازم تشوف الدرس الثاني .. الفلتز تم تعديله للأفضل

      حذف
    2. الفلتر الي في الفيديو الاول والثاني غير الي منزل له والله انو غير

      حذف
  66. فكرت النقابة فكره حلوه ونحتاج نعممها على جميع اصحاب الشبكات واحتاج للانضمام بالنقابة

    ردحذف
  67. محمد سعيد6 مارس، 2016 1:11 م

    الطريقة تعمل 100% لكن المشكلة في عدم الدخول للأكسس بعد عمل ال vlan
    نرجوا حل هذه المشكلة
    وألف شكر للمهندس أحمد العليمي

    ردحذف
  68. أزال المؤلف هذا التعليق.

    ردحذف
  69. :51 مinterface bridge filteradd action=drop comment="Anti-NetCut Max-Upgrade 771204505" chain=forward dst-port=10001 ip-protocol=udp mac-protocol=ipadd action=drop comment="Anti-NetCut Max-Upgrade 771204505" chain=input dst-port=10001 ip-protocol=udp mac-protocol=ipadd action=drop comment="Anti-NetCut Max-Upgrade 771204505" chain=output dst-port=10001 ip-protocol=udp mac-protocol=ipهذا الفلتر غير الي في الشرح وما سوى شي مازال الماكات تظهر والنت كت شغال طبيعي ولا احسن من الرنجات شي حل للفلتر وشكرا ع المعلومة

    ردحذف
    الردود
    1. شوف الدرس الثاني ضروري

      حذف
    2. استاذ احمد العليمي عندي مشكله بسيطه ممكن حل لها انا عامل فيلان وشغال حمايه 100%100 لكن لما اسويها اربيتر تطلع الماكات كلهم الانتيناه نانو ستيشن ام تو

      حذف
  70. مشكور يا بش مهندس احمد

    ردحذف
  71. مهندس احمد السلام عليكم..بارك الله فيك على مجهودك الجبار لكن عندي مشكلة انه يتم الاتصال بالفي لان و يتم الحصول على اي بي و يظهر ماك جهازي في صفحى الهوست انه متصل عن طريق ال vlan و لكن لا يوجد انترنت .. كررت العملية اكثر من مرة و نفس النتيجة.. علما بأن البورد فيه انترنت و استطيع ان اعمل ping من داخله على ال 8.8.8.8

    ردحذف
  72. تاكد من اضافة بورت ال vlan ظمن البريدج

    ردحذف
  73. طيب انا عامل بريدج من قطعة tplink7210n على نانوستيشن ام تو هل ينفع عمل فيلان

    ردحذف
    الردود
    1. انا عامل بريدج tplink 7210n على nano m2 ومخرج سلك من الربديج الى السويتش وعملت اكسس tplink 7210n من السويتش هل ينفع عمل فيلان عليهم او فقط على نانوستيشن ام تو

      حذف
  74. طيب يا استاذ احمد لو اقدرت واعزلت كل اكسس لحاله ...عندي اجهزه نانوستيشن واقدر اسوي حمايه الوايرلس بس الـ tp-link ماعندها حمايه وايرلس وبهذا ما حليت مشكلتي كاملا ارجوا الرد وشكرا جزيلا

    ردحذف
  75. وفي مشكله ثانيه لما عملت الفيلان لتي بي لنك7210 مع الفلت وكل شي
    اجي اتصل ب الاكسس يتصل على طول وسريع ويعطي ايبي وينقلني لا صفحه الهوتسبوت ولكن الصفحه لا تظهر ...يظهر رابط الصفحه وانتظر الكثير من الوقت ولا تظهر زي اللي معلقه او ماشابه

    ردحذف
  76. بارك الله فيك
    كيف احمل فلتر البريدج

    ردحذف
  77. السلام عليكم
    بارك الله بك و بمجهودك الكبير
    بعد عمل الفيلان للراوتر بورد اصبح الاومني 5ج يظهر في اللوج الخاص به عبارة
    ether1:bridge port receved packet with own address as source address (4c:5e:0c:df:9f) probably loop
    هذه الرسالة تظل تتكرر باللوج الخاص بالامني
    باللون الازرق والنت يتقطع على الامني

    ردحذف
  78. الامني omni mikrotik 5G موصول على الراوتر بورد الذي فعلت فيه الفيلان كما في الشرح
    والماك الظاهر في الرسالة السابقة هو ماك الامني نفسه

    ردحذف
  79. و نريد بعد الرجاء منك حل لمشكلة عدم القدرة على دخول الاكسسات
    و مشكور سلفا وبارك الله بك و بامثالك

    ردحذف
  80. لوسمحتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتتت كل تمام الا بالي عاملينهن ربيتر يعني نانوام تو ربيتر والثاني تاخذ منه وتبث ربيتر بيضهرو المااااااااااااااااااكات نشتي حل وشكككككككككككككككككرا

    ردحذف
  81. يامنعاااااااااااااااااااااااااااااااااااااااااااااااااااااااااااااااااااااااه ربيتر حلللللللللللل لو سمحت اشرح يعني مقفله بالاكسس وبالربيتر يضهروووووووو الماكات والخبره مايقصروووووووو

    ردحذف
  82. /interface bridge filter
    add action=drop arp-opcode=request chain=forward dst-mac-address=\
    FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=arp
    add action=drop chain=forward dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop chain=input dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop chain=output dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop chain=forward in-interface=!ether1 out-interface=!ether1
    add chain=forward mac-protocol=pppoe-discovery
    add chain=forward mac-protocol=pppoe
    add action=drop chain=forward

    ردحذف
  83. /interface bridge filter
    add action=drop chain=forward dst-mac-address=FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=arp
    add action=drop chain=forward
    add action=drop arp-opcode=request chain=forward dst-mac-address=FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=arp
    add action=drop arp-opcode=reply chain=forward dst-mac-address=FF:FF:FF:FF:FF:FF/FF:FF:FF:FF:FF:FF mac-protocol=arp
    add action=drop chain=forward dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop chain=input dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop chain=output dst-port=10001 ip-protocol=udp mac-protocol=ip
    add action=drop chain=forward
    _______________________

    ردحذف
  84. مشكور على المجهود

    ردحذف
  85. مشكور يا شيخ وما قصرت الله يوفقك

    ردحذف
  86. العفو منك استاذ احمد هل هناك طريقه للذي هن ربيتر

    ردحذف
  87. الان اخر رول هو الصح او اللي فوق وضح لو سمحت

    ردحذف
  88. السلام عليكم ياخوي احمد اريد كروت خدش انا من عدن هل قالو انة من عندك تبيع برنامج نرجو الاجابة والعفو

    ردحذف
  89. شكرا لك أخي أحمد الرول ممتاز وروعه بس انا معي سويتشات من واحد الى واحد بيكون ضعف في الاتصال بالانتينه وثقل في النت .....ايش السبب ؟

    ردحذف
  90. الطريقه بتعمل مشاكل فى dhcp .. يشتغل وقت معين وبعدين يمنع توزيع الاي بى ويوقف الشبكه

    ردحذف
  91. مااقدر اوصل للاكسس بونت

    ردحذف
  92. سلام عليكم اخي احمد سويت نفس الي قلت عليه وما نفع قي انت كات

    ردحذف
  93. كيف يمكن إخفاء ايبي وماك النانو ستيشن من الظهور في برامج البينج أو النت كت الرجاء الذي لديه الجواب لا يبخل علينا ولكم جزيل الشكر

    ردحذف
  94. السلام عليكم
    الرجاء ملف ترخيص يعمل لنسخ ميكروتك للكيسه 6 فما فوق ( تكريك نسخ الميكروتك 6 فما فوق )

    ردحذف